TableDataNumberOfSections Property |
Gets the number of items in section data array.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic int NumberOfSections { get; }
Public ReadOnly Property NumberOfSections As Integer
Get
public:
property int NumberOfSections {
int get ();
}
member NumberOfSections : int with get
Property Value
Int32
See Also