ModelPathServerPath Property |
Whether this path is a server path (as opposed to a file path or cloud path)
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool ServerPath { get; }
Public ReadOnly Property ServerPath As Boolean
Get
public:
property bool ServerPath {
bool get ();
}
member ServerPath : bool with get
Property Value
Boolean
See Also