FillGridCalculateLinesPerLength Method |
Calculates the number of solid lines of the pattern per unit length.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic double CalculateLinesPerLength()
Public Function CalculateLinesPerLength As Double
public:
double CalculateLinesPerLength()
member CalculateLinesPerLength : unit -> float
Return Value
Double
The solid lines per length.
See Also