FBXExportOptionsWithoutBoundaryEdges Property |
True to export without boundary edges, false otherwise.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool WithoutBoundaryEdges { get; set; }
Public Property WithoutBoundaryEdges As Boolean
Get
Set
public:
property bool WithoutBoundaryEdges {
bool get ();
void set (bool value);
}
member WithoutBoundaryEdges : bool with get, set
Property Value
BooleanThe default value is false.
See Also