DocumentCreationGUID Property |
A unique identifier generated when the Document was first created.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic Guid CreationGUID { get; }
Public ReadOnly Property CreationGUID As Guid
Get
public:
property Guid CreationGUID {
Guid get ();
}
member CreationGUID : Guid with get
Property Value
Guid
See Also