VoltageTypeMaxValue Property |
Get upper boundary of voltage value of this voltage definition, the unit is volt.
Namespace: Autodesk.Revit.DB.ElectricalAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic double MaxValue { get; }
Public ReadOnly Property MaxValue As Double
Get
public:
property double MaxValue {
double get ();
}
member MaxValue : float with get
Property Value
Double
See Also