DGNExportOptionsGetExportLineweightTable Method |
Gets a copy of the line weight table.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic ExportLineweightTable GetExportLineweightTable()
Public Function GetExportLineweightTable As ExportLineweightTable
public:
ExportLineweightTable^ GetExportLineweightTable()
member GetExportLineweightTable : unit -> ExportLineweightTable
Return Value
ExportLineweightTable
The line weight table.
See Also