ExportLinetypeInfoDestinationLinetypeName Property |
The destination linetype name (the name of the linetype in the exported format).
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic string DestinationLinetypeName { get; set; }
Public Property DestinationLinetypeName As String
Get
Set
public:
property String^ DestinationLinetypeName {
String^ get ();
void set (String^ value);
}
member DestinationLinetypeName : string with get, set
Property Value
String
Exceptions
See Also