LoadBaseLoadCategoryName Property |
The name of the category to which this load belongs.
Namespace: Autodesk.Revit.DB.StructureAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic string LoadCategoryName { get; }
Public ReadOnly Property LoadCategoryName As String
Get
public:
property String^ LoadCategoryName {
String^ get ();
}
member LoadCategoryName : string with get
Property Value
String
See Also