PipeSettingsSizeSuffix Property |
The size suffix string.
Namespace: Autodesk.Revit.DB.PlumbingAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic string SizeSuffix { get; set; }
Public Property SizeSuffix As String
Get
Set
public:
property String^ SizeSuffix {
String^ get ();
void set (String^ value);
}
member SizeSuffix : string with get, set
Property Value
String
Exceptions
See Also