ConnectionInputPointInfoInputMemberIndex Property |
A index of the input member to which the restriction applies.
Namespace: Autodesk.Revit.DB.StructureAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic int InputMemberIndex { get; set; }
Public Property InputMemberIndex As Integer
Get
Set
public:
property int InputMemberIndex {
int get ();
void set (int value);
}
member InputMemberIndex : int with get, set
Property Value
Int32
See Also