ExportLayerTableRemove Method |
Removes the pair (key, info) by pattern key.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic void Remove(
ExportLayerKey exportLayerKey
)
Public Sub Remove (
exportLayerKey As ExportLayerKey
)
public:
void Remove(
ExportLayerKey^ exportLayerKey
)
member Remove :
exportLayerKey : ExportLayerKey -> unit
Parameters
- exportLayerKey ExportLayerKey
-
The export pattern key.
Exceptions
See Also