TextNodeFontHeight Property |
Height [ft] of the text font, in model space.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic double FontHeight { get; }
Public ReadOnly Property FontHeight As Double
Get
public:
property double FontHeight {
double get ();
}
member FontHeight : float with get
Property Value
Double
Remarks
This is the height of the 'M' glyph in the text font.
See Also