PrintParametersPaperPlacement Property |
The paper placement type.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic PaperPlacementType PaperPlacement { get; set; }
Public Property PaperPlacement As PaperPlacementType
Get
Set
public:
property PaperPlacementType PaperPlacement {
PaperPlacementType get ();
void set (PaperPlacementType value);
}
member PaperPlacement : PaperPlacementType with get, set
Property Value
PaperPlacementType
Exceptions
See Also