PolyLineNumberOfCoordinates Property |
Gets the number of the coordinate points.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic int NumberOfCoordinates { get; }
Public ReadOnly Property NumberOfCoordinates As Integer
Get
public:
property int NumberOfCoordinates {
int get ();
}
member NumberOfCoordinates : int with get
Property Value
Int32
See Also