BuiltInFailuresGroupFailuresElementChangedMoreThanAllowed Property |
The Grouped element has changed length enough to make it substantially different from other Group instances.
To make this degree of change Edit Group and make the change again.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static FailureDefinitionId ElementChangedMoreThanAllowed { get; }
Public Shared ReadOnly Property ElementChangedMoreThanAllowed As FailureDefinitionId
Get
public:
static property FailureDefinitionId^ ElementChangedMoreThanAllowed {
FailureDefinitionId^ get ();
}
static member ElementChangedMoreThanAllowed : FailureDefinitionId with get
Property Value
FailureDefinitionId
See Also