AnalysisDisplayDiagramSettingsTransparency Property |
Transparency percentage of diagram color fill
Namespace: Autodesk.Revit.DB.AnalysisAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic int Transparency { get; set; }
Public Property Transparency As Integer
Get
Set
public:
property int Transparency {
int get ();
void set (int value);
}
member Transparency : int with get, set
Property Value
Int32
Exceptions
See Also