TessellatedBuildIssueIsValidIssue Method |
Reports whether the issue is well-formed, valid and does
describe a real problem.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IsValidIssue()
Public Function IsValidIssue As Boolean
public:
bool IsValidIssue()
member IsValidIssue : unit -> bool
Return Value
Boolean
Whether the issue is well formed and does describe a real problem.
See Also