RouteAnalysisSettingsMinimumLength Property |
The constant storing minimum allowed length of path of travel
Namespace: Autodesk.Revit.DB.AnalysisAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic double MinimumLength { get; }
Public ReadOnly Property MinimumLength As Double
Get
public:
property double MinimumLength {
double get ();
}
member MinimumLength : float with get
Property Value
Double
See Also