GroundConductorSizeSetForwardIterator Method |
Retrieve a forward moving iterator to the set.
Namespace: Autodesk.Revit.DB.ElectricalAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic virtual GroundConductorSizeSetIterator ForwardIterator()
Public Overridable Function ForwardIterator As GroundConductorSizeSetIterator
public:
virtual GroundConductorSizeSetIterator^ ForwardIterator()
abstract ForwardIterator : unit -> GroundConductorSizeSetIterator
override ForwardIterator : unit -> GroundConductorSizeSetIterator
Return Value
GroundConductorSizeSetIteratorReturns a forward moving iterator to the set.
See Also