Get the bitmap image stored in the image symbol.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
SyntaxPublic Function GetImage As Bitmap
public:
Bitmap^ GetImage()
member GetImage : unit -> Bitmap
Return Value
BitmapThe bitmap image at the original loaded image size.
See Also