PanelScheduleDataIsFooterSectionHidden Property |
True if the user wishes to hide the footer section; setting this value must go through the appropriate update function
Namespace: Autodesk.Revit.DB.ElectricalAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IsFooterSectionHidden { get; }
Public ReadOnly Property IsFooterSectionHidden As Boolean
Get
public:
property bool IsFooterSectionHidden {
bool get ();
}
member IsFooterSectionHidden : bool with get
Property Value
Boolean
See Also