CurtainGridGetCurtainCells Method |
Gets the CurtainCells owned by this curtain grid.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic ICollection<CurtainCell> GetCurtainCells()
Public Function GetCurtainCells As ICollection(Of CurtainCell)
public:
ICollection<CurtainCell^>^ GetCurtainCells()
member GetCurtainCells : unit -> ICollection<CurtainCell>
Return Value
ICollectionCurtainCell The CurtainCells owned by this curtain grid.
See Also