CameraInfoIsPerspective Property |
Identifies whether the projection is orthographic or perspective
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IsPerspective { get; }
Public ReadOnly Property IsPerspective As Boolean
Get
public:
property bool IsPerspective {
bool get ();
}
member IsPerspective : bool with get
Property Value
Boolean
See Also