PaperSourceSetErase Method |
Removes a specified object from the set.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic virtual int Erase(
PaperSource item
)
Public Overridable Function Erase (
item As PaperSource
) As Integer
public:
virtual int Erase(
PaperSource^ item
)
abstract Erase :
item : PaperSource -> int
override Erase :
item : PaperSource -> int
Parameters
- item PaperSource
- The item to be erased.
Return Value
Int32The number of items that were erased from the set.
See Also