ZoneCoolingSetPoint Property |
Get or set the Cooling Set Point of the Zone.
Namespace: Autodesk.Revit.DB.MechanicalAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic double CoolingSetPoint { get; set; }
Public Property CoolingSetPoint As Double
Get
Set
public:
property double CoolingSetPoint {
double get ();
void set (double value);
}
member CoolingSetPoint : float with get, set
Property Value
Double
RemarksThis property is used to get or set the Cooling Set Point of the Zone.
See Also