ThermalAssetPermeability Property |
The permeability of the asset.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic double Permeability { get; set; }
Public Property Permeability As Double
Get
Set
public:
property double Permeability {
double get ();
void set (double value);
}
member Permeability : float with get, set
Property Value
Double
Exceptions
Remarks
Values are in seconds per foot (s/ft) and must be non-negative.
See Also