PointOnPlaneGetPlaneReference Method |
The geometric plane reference.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic Reference GetPlaneReference()
Public Function GetPlaneReference As Reference
public:
Reference^ GetPlaneReference()
member GetPlaneReference : unit -> Reference
Return Value
ReferenceA copy of the reference stored in the PointOnPlane object.
See Also