SlabShapeCreaseArrayAppend Method |
Add the item to the end of the array.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic virtual void Append(
SlabShapeCrease item
)
Public Overridable Sub Append (
item As SlabShapeCrease
)
public:
virtual void Append(
SlabShapeCrease^ item
)
abstract Append :
item : SlabShapeCrease -> unit
override Append :
item : SlabShapeCrease -> unit
Parameters
- item SlabShapeCrease
- The item to be added.
See Also