MassSurfaceDataIsUnderground Property |
Indicates if the roof, floor, slab, or wall surface reference is underground.
Namespace: Autodesk.Revit.DB.AnalysisAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IsUnderground { get; set; }
Public Property IsUnderground As Boolean
Get
Set
public:
property bool IsUnderground {
bool get ();
void set (bool value);
}
member IsUnderground : bool with get, set
Property Value
Boolean
See Also