RelinquishOptionsStandardWorksets Property |
True means all project standards worksets owned by the current user should be relinquished.
False means none of these are relinquished.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool StandardWorksets { get; set; }
Public Property StandardWorksets As Boolean
Get
Set
public:
property bool StandardWorksets {
bool get ();
void set (bool value);
}
member StandardWorksets : bool with get, set
Property Value
Boolean
See Also