StructuralSettingsShowBraceAbove Property |
Whether to show brace symbols above beams in plan views.
Namespace: Autodesk.Revit.DB.StructureAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool ShowBraceAbove { get; set; }
Public Property ShowBraceAbove As Boolean
Get
Set
public:
property bool ShowBraceAbove {
bool get ();
void set (bool value);
}
member ShowBraceAbove : bool with get, set
Property Value
Boolean
See Also