MeshFromGeometryOperationResultTessellated Property |
Whether while constructing a mesh, it was necessary
to extrude polylines instead of non-linear curves
from the profile loops.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool Tessellated { get; }
Public ReadOnly Property Tessellated As Boolean
Get
public:
property bool Tessellated {
bool get ();
}
member Tessellated : bool with get
Property Value
Boolean
See Also