ElectricalSettingCircuitNamePhaseB Property |
Circuit Naming by Phase - Phase B Label.
Namespace: Autodesk.Revit.DB.ElectricalAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic string CircuitNamePhaseB { get; set; }
Public Property CircuitNamePhaseB As String
Get
Set
public:
property String^ CircuitNamePhaseB {
String^ get ();
void set (String^ value);
}
member CircuitNamePhaseB : string with get, set
Property Value
String
Exceptions
See Also