ExportLayerTableGetValues Method |
Returns all the values stored in the map.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic IList<ExportLayerInfo> GetValues()
Public Function GetValues As IList(Of ExportLayerInfo)
public:
IList<ExportLayerInfo^>^ GetValues()
member GetValues : unit -> IList<ExportLayerInfo>
Return Value
IListExportLayerInfo
Return the info array.
See Also