ImageTypeWidthInPixels Property |
Number of pixels in the horizontal direction of the image
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic int WidthInPixels { get; }
Public ReadOnly Property WidthInPixels As Integer
Get
public:
property int WidthInPixels {
int get ();
}
member WidthInPixels : int with get
Property Value
Int32
See Also