ColorInvalidColorValue Property |
Get the invalid Color whose IntegerValue is -1.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static Color InvalidColorValue { get; }
Public Shared ReadOnly Property InvalidColorValue As Color
Get
public:
static property Color^ InvalidColorValue {
Color^ get ();
}
static member InvalidColorValue : Color with get
Property Value
Color
See Also