DocumentReloadLatestProgressChangedEventArgsReloadLatestFinished Property |
Indicates if current 'reload latest' progress is finished.
Namespace: Autodesk.Revit.DB.EventsAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool ReloadLatestFinished { get; }
Public ReadOnly Property ReloadLatestFinished As Boolean
Get
public:
property bool ReloadLatestFinished {
bool get ();
}
member ReloadLatestFinished : bool with get
Property Value
Boolean
See Also