ZoneHeatingAirTemperature Property |
Get or set the Heating Air Temperature of the Zone.
Namespace: Autodesk.Revit.DB.MechanicalAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic double HeatingAirTemperature { get; set; }
Public Property HeatingAirTemperature As Double
Get
Set
public:
property double HeatingAirTemperature {
double get ();
void set (double value);
}
member HeatingAirTemperature : float with get, set
Property Value
Double
RemarksThis property is used to get or set the Heating Air Temperature of the Zone.
See Also