ExportLinetypeInfo(ExportLinetypeInfo) Constructor |
Constructs a new copy of the input ExportLinetypeInfo object.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic ExportLinetypeInfo(
ExportLinetypeInfo other
)
Public Sub New (
other As ExportLinetypeInfo
)
public:
ExportLinetypeInfo(
ExportLinetypeInfo^ other
)
new :
other : ExportLinetypeInfo -> ExportLinetypeInfo
Parameters
- other ExportLinetypeInfo
-
Exceptions
See Also