ExternalResourceSubFolderIconPath Property |
The path of the resource icon.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic string IconPath { get; set; }
Public Property IconPath As String
Get
Set
public:
property String^ IconPath {
String^ get ();
void set (String^ value);
}
member IconPath : string with get, set
Property Value
String
Exceptions
See Also