BuiltInFailuresGroupFailuresUnableToReplaceSelectedGroups Property |
Unable to change the types of the groups you have selected and the related groups. You might try deleting the groups you wish
to change and placing or copy/pasting new groups of the desired type.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static FailureDefinitionId UnableToReplaceSelectedGroups { get; }
Public Shared ReadOnly Property UnableToReplaceSelectedGroups As FailureDefinitionId
Get
public:
static property FailureDefinitionId^ UnableToReplaceSelectedGroups {
FailureDefinitionId^ get ();
}
static member UnableToReplaceSelectedGroups : FailureDefinitionId with get
Property Value
FailureDefinitionId
See Also