DisplayingOptionsDialogEventArgsPagesCount Property |
The count of pages in the options dialog (include the default pages added by Revit).
Namespace: Autodesk.Revit.UI.EventsAssembly: RevitAPIUI (in RevitAPIUI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic int PagesCount { get; }
Public ReadOnly Property PagesCount As Integer
Get
public:
property int PagesCount {
int get ();
}
member PagesCount : int with get
Property Value
Int32
See Also