ScheduleFilterIsDoubleValue Property |
Indicates if the filter has a double value.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IsDoubleValue { get; }
Public ReadOnly Property IsDoubleValue As Boolean
Get
public:
property bool IsDoubleValue {
bool get ();
}
member IsDoubleValue : bool with get
Property Value
Boolean
See Also