Check if two fill grids are equal.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IsEqual(
FillGrid other
)
Public Function IsEqual (
other As FillGrid
) As Boolean
public:
bool IsEqual(
FillGrid^ other
)
member IsEqual :
other : FillGrid -> bool
Parameters
- other FillGrid
-
The fill grid to be compared.
Return Value
Boolean
True if the two fill grids are equal, false otherwise.
Exceptions
See Also