AssetPropertyListRemoveAssetProperty Method |
Remove the AssetProperty from the list.
Namespace: Autodesk.Revit.DB.VisualAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic void RemoveAssetProperty(
int index
)
Public Sub RemoveAssetProperty (
index As Integer
)
public:
void RemoveAssetProperty(
int index
)
member RemoveAssetProperty :
index : int -> unit
Parameters
- index Int32
-
Index to remove the AssetProperty from.
Exceptions
See Also