DocumentVersionNumberOfSaves Property |
The number of times the document has been saved. The save number and GUID
are both necessary to uniquely identify a document version.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic int NumberOfSaves { get; }
Public ReadOnly Property NumberOfSaves As Integer
Get
public:
property int NumberOfSaves {
int get ();
}
member NumberOfSaves : int with get
Property Value
Int32
See Also