DockableFrameFocusChangedEventArgsFocusGained Property |
True if the pane is being activated, false if it is being inactivated.
Namespace: Autodesk.Revit.UI.EventsAssembly: RevitAPIUI (in RevitAPIUI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool FocusGained { get; }
Public ReadOnly Property FocusGained As Boolean
Get
public:
property bool FocusGained {
bool get ();
}
member FocusGained : bool with get
Property Value
Boolean
See Also