RebarSpliceConnectedRebarEnd Property |
Identifies the end of the connected rebar which is part of this splice - 0 for start, 1 for end.
Namespace: Autodesk.Revit.DB.StructureAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic int ConnectedRebarEnd { get; }
Public ReadOnly Property ConnectedRebarEnd As Integer
Get
public:
property int ConnectedRebarEnd {
int get ();
}
member ConnectedRebarEnd : int with get
Property Value
Int32
See Also