ViewIsAssemblyView Property |
Indicates if the view is assembly view.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IsAssemblyView { get; }
Public ReadOnly Property IsAssemblyView As Boolean
Get
public:
property bool IsAssemblyView {
bool get ();
}
member IsAssemblyView : bool with get
Property Value
Boolean
See Also